Das Forum für Besitzer und Fans des Supra MKIV TwinTurbo 2JZ-GTE


 
StartseitePortalKalenderAnmeldenLogin

Teilen | 
 

 Lambdasonde Problem

Nach unten 
AutorNachricht
luppino
Anfänger
Anfänger
avatar

Anzahl der Beiträge : 73
Anmeldedatum : 16.02.11

BeitragThema: Lambdasonde Problem   18.11.11 12:18

Hallo. Da ich eine selber gebaute Downpipe gekauft habe, und nun das Problem habe, dass keinen Anschluss für die Lambdasonde vorhanden ist, wollte ich mal fragen wie ihr das Problem lössen würdet?

Gruss
luppino
Nach oben Nach unten
supramkIII
Mitglied
Mitglied


Anzahl der Beiträge : 183
Anmeldedatum : 03.11.11
Alter : 40
Ort : Hürth

BeitragThema: Re: Lambdasonde Problem   18.11.11 14:45

Servus

Loch bohren, Mutter drauf schweißen und dann die Lamdba rein drehen Very Happy

Gruß


Zuletzt von supramkIII am 18.11.11 17:02 bearbeitet; insgesamt 1-mal bearbeitet
Nach oben Nach unten
NormanG
Stützpfeiler des Forums!
Stützpfeiler des Forums!
avatar

Anzahl der Beiträge : 829
Anmeldedatum : 26.01.11
Ort : Nörvenich/Düren

BeitragThema: Re: Lambdasonde Problem   18.11.11 16:19

1. oder 2. sonde ?



die 1. muss rein die 2. kann man ``hängen`` lassen

aber nicht abklemmen !
Nach oben Nach unten
Kuky
Forumsunterhalter!
Forumsunterhalter!
avatar

Anzahl der Beiträge : 565
Anmeldedatum : 02.03.11
Alter : 31
Ort : Perchtoldsdorf bei Wien

BeitragThema: Re: Lambdasonde Problem   18.11.11 23:18

NormanG schrieb:
1. oder 2. sonde ?



die 1. muss rein die 2. kann man ``hängen`` lassen

aber nicht abklemmen !

Meine "hängt" bei mir auch nur so rum! Wink


Zuletzt von Kuky am 19.11.11 18:53 bearbeitet; insgesamt 1-mal bearbeitet
Nach oben Nach unten
THE GRINCH
Admin
Admin
avatar

Anzahl der Beiträge : 2079
Anmeldedatum : 25.09.10
Ort : Loading. . . ███████___] 79%

BeitragThema: Re: Lambdasonde Problem   18.11.11 23:43

der eu-spec hat zwei lambdasonden (siehe bild sonde 2).. der j-spec hat nur eine..

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

_________________
Und ganz bald, da bin ich einfach weg.
Nach oben Nach unten
luppino
Anfänger
Anfänger
avatar

Anzahl der Beiträge : 73
Anmeldedatum : 16.02.11

BeitragThema: Re: Lambdasonde Problem   19.11.11 0:02

Ich danke euch vielmals für die schnellen Antworten :-)

Dachte wäre komplizierter und die Sonde sollte nicht zu tief oder hoch reinkommen etc. Na dann sollte das alles kein Problem sein Wink

Danke nochmals
Nach oben Nach unten
supramkIII
Mitglied
Mitglied


Anzahl der Beiträge : 183
Anmeldedatum : 03.11.11
Alter : 40
Ort : Hürth

BeitragThema: Re: Lambdasonde Problem   19.11.11 9:54

Gern geschehen

Kannst ja mal Bilder machen, wo genau du sie verbaut hast?

Gruß
Nach oben Nach unten
Gesponserte Inhalte




BeitragThema: Re: Lambdasonde Problem   

Nach oben Nach unten
 
Lambdasonde Problem
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Griff bei Low Bar Squats
» Lichtmaschien 850 XP ?
» Esel für Wald und Wiese gesucht
» Vegane Ernährung schlecht für die Leber?
» Eiweiß-Verdauung

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Das Forum für Besitzer und Fans des Supra MKIV TwinTurbo 2JZ-GTE  :: Supra 2JZ-GTE Community :: Supra TT Diskussionsforum-
Gehe zu: